OpenCart CSRF Açığı Duyurusu

admin

Administrator
Yönetici
Katılım
13 Ağu 2009
Mesajlar
3,208
Tepkime puanı
1
Puanları
38
Yaş
36
Konum
Bursa
Web sitesi
www.opencart-tr.com
OpenCart ile ilgili bir güvenlik açığı düzeltmesi yayınlanmıştır. Bu açıktan etkilenen sürümler 1.4.8, 1.4.9, ve 1.4.9.1 Bu düzeltmeyi yapmanız tavsiye edilir.

http://forum.opencart-tr.com/thread-1852-post-10513.html#pid10513
 
Üst